Status IKOULA

Faille // Vulnerability Mardi 13 décembre 2022 15:10:00


FR Une faille de sécurité concerne tous les OS Synology DSM jusqu’à la version 7.1.1-42962-3 (exclue). Nous vous recommandons de vérifier la version dont vous disposez afin de faire les mises à jour si nécessaire. Comment mettre à jour ? https://kb.synology.com/fr-fr/DSM/tutorial/DSM_update_how_to_manually_update


EN A security vulnerability affects all Synology DSM OS up to version 7.1.1-42962-3 (excluded). We recommend that you check the version you have in order to update if necessary. How to update? https://kb.synology.com/fr-fr/DSM/tutorial/DSM_update_how_to_manually_update